Home | Classificados | Downloads | Fórum | Fotos | Notícias | Técnica | Vídeos
Site Oficial
! - Login | Registe-se


 
 
  FAQFAQ   PesquisarPesquisar   Mensagens PrivadasMensagens Privadas   GruposGrupos   ResumosResumos  

Vespa fl2 1994 sem luzes

 
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica
Ver mensagem anterior :: Ver mensagem seguinte  
Autor Mensagem
Eduardojps
Vespa Chicco
Vespa Chicco


Registo: Sep 21, 2012
Mensagens: 12

MensagemColocada: Sex Set 21, 2012 - 7:48 pm    Assunto: Vespa fl2 1994 sem luzes Responder com Citação

Boas,

Chamo-me eduardo silva,sou um iniciante neste mundo das vespas, adquiri uma faz 15 dias e tou com um problema nas luzes, elas so acendem se abanar na parte traseira da mota, ja desmontei a mota com um amigo que precebe um pouco de electricidade e nao descobrimos, sera algum fio? Alguma bobine danificada?
Agradecia uma ajuda por parte de voces se possivel visto que tenho a mota parada , o que é um desperdicio

Cumps
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Ricardo
Vespa 200 Rally
Vespa 200 Rally


Registo: Aug 15, 2012
Mensagens: 203
Local/Origem: estoril

MensagemColocada: Sex Set 21, 2012 - 7:52 pm    Assunto: Responder com Citação

abanar o que? as lâmpadas estão todas boas?
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Eduardojps
Vespa Chicco
Vespa Chicco


Registo: Sep 21, 2012
Mensagens: 12

MensagemColocada: Sex Set 21, 2012 - 8:03 pm    Assunto: Responder com Citação

Obrigado pela resposta
Quando estou sentado na mota se saltar no banco as luzes todas acendem se e apagam se... , se nao fizer nada, nao tenho luzes nenhuma... Sei que a mota nao tem bateria porque pega de pedal e nao estou mesmo a ver o que possa ser, sera algum fio danificado?
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Ricardo
Vespa 200 Rally
Vespa 200 Rally


Registo: Aug 15, 2012
Mensagens: 203
Local/Origem: estoril

MensagemColocada: Sex Set 21, 2012 - 8:25 pm    Assunto: Responder com Citação

sim primeiro deves verificar todas as lâmpadas principalmente a de stop e todos os fios de ligação tanto atrás como a frente para ver se não esta nenhum solto ou a partir podes tirar o nariz e ver tb se todas as fichas estão encaixadas, por baixo da mota um pouco a frente do kik tens tb uma ficha que vem da parte eletrica esta apertada com uma braçadeira ao motor verifica tb.
também pode ser um fio des soldado na parte eletrica dentro do volante magnético, verifica tb se os fios de massa estão a fazer massa em condições e se os casquilhos das lâmpadas não tem verdete ou ferrugem
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Eduardojps
Vespa Chicco
Vespa Chicco


Registo: Sep 21, 2012
Mensagens: 12

MensagemColocada: Sex Set 21, 2012 - 8:47 pm    Assunto: Responder com Citação

Ja verifiquei os fios tanto a frente com atras e parece estar tudo em condiçoes , tem um problema com a luz do stop que nao aciona quando travo, ja tentei desmontar o travao, disseram me para limpar bem o interruptor que la tem mas nao consigo tirar ( falta de jeito Smile ), falta me ver se os casquilhos nao tem ferrugem ou verdete...
Obrigado pela resposta
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Mostrar os tópicos anteriores:   
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica Todos os tempos são GMT + 1 Hora
Página 1 de 1

 
Ir para:  
Neste fórum você: Não pode colocar mensagens novas
Não pode responder a mensagens
Não pode editar as suas mensagens
Não pode remover as suas mensagens
Não pode votar neste fórum


Powered by phpBB © 2001-2003 phpBB Group


 
 
Quer ter as notícias do Vespa Clube de Lisboa, sempre actualizadas, no seu site? É simples, clique aqui e saiba como...
Copyright © Vespa Clube de Lisboa, excepto conteúdos publicados pelos utilizadores (propriedade dos próprios)
CMS based on PHP-Nuke | Engineering: net7ra
Página gerada em: 0.11 Segundos