Home | Classificados | Downloads | Fórum | Fotos | Notícias | Técnica | Vídeos
Site Oficial
! - Login | Registe-se


 
 
  FAQFAQ   PesquisarPesquisar   Mensagens PrivadasMensagens Privadas   GruposGrupos   ResumosResumos  

AJUDA Autolub!!!

 
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica
Ver mensagem anterior :: Ver mensagem seguinte  
Autor Mensagem
João Santos
Vespa Chicco
Vespa Chicco


Registo: Jul 31, 2012
Mensagens: 28

MensagemColocada: Sáb Fev 23, 2013 - 6:22 pm    Assunto: AJUDA Autolub!!! Responder com Citação

Boas tardes,

Ora bem, o motor da minha PX125 colou. Abri o carburador para verificar o autolub e deparei-me com o primeiro problema/dúvida:

1. O rotor da bomba do autolub deve rodar quando o motor roda desengrenado?

ou seja, eu rodei o motor com o pedal de arranque (em ponto morto) e o veio que dá movimento à bomba do autolub nada... é normal? ele só roda com o motor engrenado?

2. A mais chata... quero tirar a caixa do carburador fora. mas o parafuso de fixação TEIMA EM NÃO SAIR!!! que devo fazer? dou-lhe com uma broca até desbastar? e depois? tenho que fazer rosca nova para fixar outro parafuso?!

Ajuda precisa-se, obrigado!!

Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Ricardo
Vespa 200 Rally
Vespa 200 Rally


Registo: Aug 15, 2012
Mensagens: 203
Local/Origem: estoril

MensagemColocada: Qua Mar 06, 2013 - 12:07 am    Assunto: Responder com Citação

boas a bomba deve rodar sempre que o motor esteja em funcionamento isto porque se esta a trabalhar tem de fazer mistura certo? quanto ao parafuso 1º tens de utilizar uma boa chave adequada para o efeito 2º depois de teres a chave da lhe umas pancadas no parafuso (atenção para não partir) a fazer força no sentido de desapertar para ver se ele alivia 3º se não der ou levas a alguém que o tire ex. torneiro ou então a moda antiga com calma e com martelo e escopo.
comprimentos
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4612

MensagemColocada: Ter Mar 12, 2013 - 7:05 pm    Assunto: Responder com Citação

Isso sai de certeza expeirmenta com uma chave de fendas bem grande e vais ver que afinal nem está assim tão preso Cool

Relativamente ao autolube é isso mesmo, mas atenção que a velocidade com que o veio roda é muuuuuuuuuito mais lenta que a rotação do motor (para conseguir fazer os 2% senão eram quase em partes iguais) e por isso pode-te parecer que não roda. Experimenta fazer uma marca e dar várias vezes ao kick para ver se efectivamente roda ou não. Se não rodar, tens um problema!

Já agora... a mota está de origem?
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Mostrar os tópicos anteriores:   
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica Todos os tempos são GMT + 1 Hora
Página 1 de 1

 
Ir para:  
Neste fórum você: Não pode colocar mensagens novas
Não pode responder a mensagens
Não pode editar as suas mensagens
Não pode remover as suas mensagens
Não pode votar neste fórum


Powered by phpBB © 2001-2003 phpBB Group


 
 
Quer ter as notícias do Vespa Clube de Lisboa, sempre actualizadas, no seu site? É simples, clique aqui e saiba como...
Copyright © Vespa Clube de Lisboa, excepto conteúdos publicados pelos utilizadores (propriedade dos próprios)
CMS based on PHP-Nuke | Engineering: net7ra
Página gerada em: 0.25 Segundos