Home | Classificados | Downloads | Fórum | Fotos | Notícias | Técnica | Vídeos
Site Oficial
! - Login | Registe-se


 
 
  FAQFAQ   PesquisarPesquisar   Mensagens PrivadasMensagens Privadas   GruposGrupos   ResumosResumos  

Vespa só anda com o ar aberto

 
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica
Ver mensagem anterior :: Ver mensagem seguinte  
Autor Mensagem
michel1975
Vespa Chicco
Vespa Chicco


Registo: Jul 17, 2013
Mensagens: 1

MensagemColocada: Qua Jul 17, 2013 - 11:51 pm    Assunto: Vespa só anda com o ar aberto Responder com Citação

Tenho uma Vespa 50s (1972) e ultimamente só anda bem com o ar aberto, se não for assim começa a engasgar e afoga-se.

Quando abro o ar ela desenvolve e atinge cerca de 60 kms/hr. Com o ar fechado (botão preto para dentro) ela não desenvolve em nenhuma das 4 velocidades e a muito custo atinge 45 kms/hr,

A vespa tem um Kit 75cc.

Já a levei ao mecânico e ele afina o carburador e manda umas sopradelas e, momentaneamente fica bem, mas depois volta tudo ao normal.

O ralenti parece normal e não costuma ir abaixo (por exemplo nos semáforos).

Quem me pode ajudar a tentar resolver o problema.

Será o carburador sujo? O gigleur? ou precisa de afinação?

Obrigado a quem me poder ajudar.

Michel
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Ricardo
Vespa 200 Rally
Vespa 200 Rally


Registo: Aug 15, 2012
Mensagens: 203
Local/Origem: estoril

MensagemColocada: Qui Jul 18, 2013 - 7:18 pm    Assunto: Responder com Citação

quase de certeza gigler de mínimas entupido tira o carburador e limpa-o bem e depois e que afinas
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4601

MensagemColocada: Sex Jul 26, 2013 - 5:55 pm    Assunto: Responder com Citação

Verifica se o depósito não tem "lixo no fundo" e desmonta o carburador que tb deve estar com lixarada (pelo que dizes que o mecânico sopra a cena, fica bom e passado uns tempos fica igual).
Depois diz se resultou...
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
digger
Vespa Chicco
Vespa Chicco


Registo: Jul 27, 2013
Mensagens: 5

MensagemColocada: Qui Ago 01, 2013 - 5:23 pm    Assunto: Responder com Citação

a minha tinha o mesmo problema, foi só limpar os gigler e siga vai de enrolar o punho.
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
nanateixeira
Vespa Chicco
Vespa Chicco


Registo: Aug 10, 2013
Mensagens: 1

MensagemColocada: Sáb Ago 10, 2013 - 10:34 pm    Assunto: Responder com Citação

Caro Michel, como membro novo deste famoso clube procurei o forum para ver se alguem sentia as mesmas dificuldades que eu tive ao adquirir recentemente um PX 15O (1 semana).
A minha historia é simples, depois de ter tido há cerca de 8 anos uma BANDIT 600, ter trocado
a seguir por uma BANDIT 1.200 ( foi um disparate!) e a última uma AFRIKA TWIN ( a melhor
moto que tive até hoje !!), foi preciso passar algum tempo e ir crescendo cada vez mais a
vontade da VESPA (tive uma 90 SS em Paris quando lá vivi em 1970).
Bom, sinalizei a PX 150 e estava cá ao fim de 2 longos meses, branquinha.
O dia em que a fui levantar dormi muito pouco, imaginava o trabalhar, os travoes, a caixa enfim, toda a excitaçao possivel de um miudo que vai receberum brinquedo novo!
Comecei a andar nela (já fiz 850 kms ) e quando vinha no outro dia de Peniche começou a falhar e pouco andava mesmo com o acelerador a fundo. Que frustraçao ter de fazer subidas normais em segunda velocidade até chegar ao ''especialista''! Neste caso ere uma vela isolada
que foi de imediato substituida por outra e a PX voltou ao ''estado normal''.
Quanto mais o motor ia abrindo mais eu a sentia enrolar,,voltei de novo ao ''mago'' e depois
de ele ter visto a corrente, ter testado, ter limpo o carburador, NADA, continuava na mesma ou
pior!! Eu comecei a ficar um pouco desorientado e a pensar até que ponto tinha feito bem em ir para o famoso 2 tempos que sempre adorei.. lembrou-se o ''chefe'' de repente de ver
qual a MEDIDA DO GICLEUR com que este carburador vinha equipado .. Abençoado pensamento, PONTEDERA tinha montado um GICLEUR 96 quando deveria ser 102, assim como o minimo que deverá também ser alterado para mais agora na revisao dos 1.000!
A PX está boa agora, nao enrola nada e tem uma aceleraçao bastante linear!
Consumo a uma velocidade média de 80/90 hms? 3,25-3,27!
Depois deste verdadeiro testamento um abraço e oxalá esse problema já esteja resolvido!
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada Enviar email
Mostrar os tópicos anteriores:   
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica Todos os tempos são GMT + 1 Hora
Página 1 de 1

 
Ir para:  
Neste fórum você: Não pode colocar mensagens novas
Não pode responder a mensagens
Não pode editar as suas mensagens
Não pode remover as suas mensagens
Não pode votar neste fórum


Powered by phpBB © 2001-2003 phpBB Group


 
 
Quer ter as notícias do Vespa Clube de Lisboa, sempre actualizadas, no seu site? É simples, clique aqui e saiba como...
Copyright © Vespa Clube de Lisboa, excepto conteúdos publicados pelos utilizadores (propriedade dos próprios)
CMS based on PHP-Nuke | Engineering: net7ra
Página gerada em: 0.13 Segundos