Home | Classificados | Downloads | Fórum | Fotos | Notícias | Técnica | Vídeos
Site Oficial
! - Login | Registe-se


 
 
  FAQFAQ   PesquisarPesquisar   Mensagens PrivadasMensagens Privadas   GruposGrupos   ResumosResumos  

Sem piscas nem luz de Stop

 
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica
Ver mensagem anterior :: Ver mensagem seguinte  
Autor Mensagem
italy
Vespa Chicco
Vespa Chicco


Registo: Jul 30, 2013
Mensagens: 2

MensagemColocada: Seg Out 14, 2013 - 4:37 pm    Assunto: Sem piscas nem luz de Stop Responder com Citação

Boas tardes!
Bem, sou novo por aqui e ainda agora comecei com a minha primeira vespa. Estou a começar com uma p125x de 82. Mas estou com um pequeno problema..Não faz piscas nem luz de stop será da bateria?
Peço desculpa se for uma questão bastante simples mas ainda sou mais que novato nestas temáticas...
Muito obrigado a todos!
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4563

MensagemColocada: Qui Out 17, 2013 - 5:45 pm    Assunto: Responder com Citação

Mas a tua P tem piscas?
Das duas uma ou já foram adaptados ou então a mota foi importada... Em Portugal todas as que conheço matriculadas de origem cá nenhuma tem piscas de origem.
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
italy
Vespa Chicco
Vespa Chicco


Registo: Jul 30, 2013
Mensagens: 2

MensagemColocada: Qui Out 17, 2013 - 5:48 pm    Assunto: Responder com Citação

é importadinha de fresco Smile
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4563

MensagemColocada: Qui Out 17, 2013 - 5:53 pm    Assunto: Responder com Citação

Pois bem me parecia Smile
Experimenta procurar no www.scooterhelp.com pelos esquemas.
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
JonasFilipe9
Vespa Chicco
Vespa Chicco


Registo: Jul 29, 2013
Mensagens: 13

MensagemColocada: Ter Dec 03, 2013 - 12:38 am    Assunto: Responder com Citação

Vais precisar de um multímetro provavelmente. Verifica os fusíveis se bem que é pouco provavel que estejam todos fundidos ao mm tempo. Vê os filamentos das lâmpadas a ver se não estão fundidas tb e por fim o nível de tensão da bateria, mas se tens luz da frente nao deve ser da bateria (alias a minha mota aguenta bem as luzes sem ter a bateria ligada, so com o alternador a gerar energia, ficam é a tremelicar mas é uma vespa das novas, nessas mais antigas não sei mas o alternador pode ter menos potencia)
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Mostrar os tópicos anteriores:   
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica Todos os tempos são GMT + 1 Hora
Página 1 de 1

 
Ir para:  
Neste fórum você: Não pode colocar mensagens novas
Não pode responder a mensagens
Não pode editar as suas mensagens
Não pode remover as suas mensagens
Não pode votar neste fórum


Powered by phpBB © 2001-2003 phpBB Group


 
 
Quer ter as notícias do Vespa Clube de Lisboa, sempre actualizadas, no seu site? É simples, clique aqui e saiba como...
Copyright © Vespa Clube de Lisboa, excepto conteúdos publicados pelos utilizadores (propriedade dos próprios)
CMS based on PHP-Nuke | Engineering: net7ra
Página gerada em: 0.12 Segundos