Home | Classificados | Downloads | Fórum | Fotos | Notícias | Técnica | Vídeos
Site Oficial
! - Login | Registe-se


 
 
  FAQFAQ   PesquisarPesquisar   Mensagens PrivadasMensagens Privadas   GruposGrupos   ResumosResumos  

Ajuda 50s

 
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica
Ver mensagem anterior :: Ver mensagem seguinte  
Autor Mensagem
lpvelho
Vespa Chicco
Vespa Chicco


Registo: Feb 08, 2014
Mensagens: 11
Local/Origem: Porto

MensagemColocada: Qua Fev 12, 2014 - 9:05 pm    Assunto: Ajuda 50s Responder com Citação

Boas malta.
Adquiri recentemente uma vespa 50s a precisar de uns restauros.
Hoje coloquei-lhe pneus novos, uns Michelin S83 e os que tinha eram uns Michelin S100 completamente carecas.
O que acontece é que o pneu novo traseiro roça ligeiramente no tubo de escape, na aquele tubo que sai da saída do cilindro.
É mesma a base do pneu.
Ela tem um pouco a roda traseira descentrada, vai levar sinoblocos novos e pelo que o mecânico me disse, será disso, mas só no sábado é que vai para lá.
Fiquei um pouco preocupado...
Já aconteceu a alguém?
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4547

MensagemColocada: Seg Fev 17, 2014 - 6:59 pm    Assunto: Responder com Citação

Boas.

Penso que das duas uma.

Ou puseste um pneu largo demais, as 50S usam 300x10.

Ou tens mesmo que mudar os sinoblocos (e não é um pouco torta, se aí bate é muito torta).

Consegues colocar uma foto para vermos isso melhor?
_________________


Editado pela última vez por Pedro Estevão em Ter Fev 18, 2014 - 3:50 pm, num total de 1 vez
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
lpvelho
Vespa Chicco
Vespa Chicco


Registo: Feb 08, 2014
Mensagens: 11
Local/Origem: Porto

MensagemColocada: Ter Fev 18, 2014 - 2:20 am    Assunto: Responder com Citação

Eu meti uns Michelin S83 3.00x10 é a medida original.
Ela já está sem motor para levar os sinoblocos.
Como disseste e bem, está MUITO torta...espero que seja apenas dos sinoblocos.
Quem está a tratar dela diz que é, mas se não for diz que há sempre solução.
Vou esperar pra ver Smile

Obrigado pela dica Smile
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Esteves
Vespa Chicco
Vespa Chicco


Registo: Mar 23, 2008
Mensagens: 4
Local/Origem: Viseu

MensagemColocada: Ter Fev 18, 2014 - 11:08 am    Assunto: Responder com Citação

A roda está bem centrada?

A poli tem um guia para entrar num orifício da jante, está no sitio?
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4547

MensagemColocada: Ter Fev 18, 2014 - 3:51 pm    Assunto: Responder com Citação

lpvelho será com quase toda a certeza (mesmo sem ver).
Depois dá novidades...
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
lpvelho
Vespa Chicco
Vespa Chicco


Registo: Feb 08, 2014
Mensagens: 11
Local/Origem: Porto

MensagemColocada: Ter Fev 18, 2014 - 4:56 pm    Assunto: Responder com Citação

Sim a roda ficou bem montada, o tal orifício existe lá para não nos enganarmos.
Eu vou dando novidades.

Obrigado malta Very Happy
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Mostrar os tópicos anteriores:   
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica Todos os tempos são GMT + 1 Hora
Página 1 de 1

 
Ir para:  
Neste fórum você: Não pode colocar mensagens novas
Não pode responder a mensagens
Não pode editar as suas mensagens
Não pode remover as suas mensagens
Não pode votar neste fórum


Powered by phpBB © 2001-2003 phpBB Group


 
 
Quer ter as notícias do Vespa Clube de Lisboa, sempre actualizadas, no seu site? É simples, clique aqui e saiba como...
Copyright © Vespa Clube de Lisboa, excepto conteúdos publicados pelos utilizadores (propriedade dos próprios)
CMS based on PHP-Nuke | Engineering: net7ra
Página gerada em: 0.24 Segundos