Home | Classificados | Downloads | Fórum | Fotos | Notícias | Técnica | Vídeos
Site Oficial
! - Login | Registe-se


 
 
  FAQFAQ   PesquisarPesquisar   Mensagens PrivadasMensagens Privadas   GruposGrupos   ResumosResumos  

Kit Polini 75cc
Ir à página 1, 2  Seguinte
 
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica
Ver mensagem anterior :: Ver mensagem seguinte  
Autor Mensagem
eusebio
Vespa Chicco
Vespa Chicco


Registo: Mar 09, 2007
Mensagens: 23

MensagemColocada: Dom Abr 27, 2014 - 1:37 pm    Assunto: Kit Polini 75cc Responder com Citação

Boa Tarde caros Vespistas! Gostava de vos pedir ajuda para o seguinte:
Montei o kit polini de 75cc na minha vespa PK50XLS, e não noto diferença (força/andamento) em relação ao anterior que estava original. Gostaria que me dessem umas dicas das alterações que deverão ser feitas para que se note essa diferença. O carburador é o original com o gigler de 72 e o escape também é original. O que eu noto é que a moto está a aquecer muito e que se reduzo o acelerador ela desliga-se, não se aguenta no relantim.

Agradeço desde já todas as ajudas possíveis.
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
50sroque
Vespa 90 SS
Vespa 90 SS


Registo: Jun 11, 2008
Mensagens: 102

MensagemColocada: Sex Mai 02, 2014 - 7:40 pm    Assunto: Responder com Citação

Boas, eusebio foi o polini hp 75cc em aluminio??
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4594

MensagemColocada: Seg Mai 05, 2014 - 2:33 pm    Assunto: Responder com Citação

Não pode ser!
Mesmo sem mexer em mais nada notas uma diferença m - o - n - u - m - e - n - t - a - l entre uma 50S de origem com uma com o kit 75.
Não teria por acaso a tua Vespa já com o kit 75?
Basta compares o diâmetro dos pistons; o de origem parece uma moeda de 50 centimos de euro.
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
eusebio
Vespa Chicco
Vespa Chicco


Registo: Mar 09, 2007
Mensagens: 23

MensagemColocada: Seg Mai 05, 2014 - 8:12 pm    Assunto: Responder com Citação

Não, não é de alumínio. De alumínio parece-me que só a cabeça!
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
eusebio
Vespa Chicco
Vespa Chicco


Registo: Mar 09, 2007
Mensagens: 23

MensagemColocada: Seg Mai 05, 2014 - 8:17 pm    Assunto: Responder com Citação

Pedro Estevão escreveu:
Não pode ser!
Mesmo sem mexer em mais nada notas uma diferença m - o - n - u - m - e - n - t - a - l entre uma 50S de origem com uma com o kit 75.
Não teria por acaso a tua Vespa já com o kit 75?
Basta compares o diâmetro dos pistons; o de origem parece uma moeda de 50 centimos de euro.


Não noto diferença. Vou tentar mudar o gigler para o 78, a ver se melhora alguma coisa. Em relação ao aquecimento ainda não sei o que fazer.
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4594

MensagemColocada: Ter Mai 06, 2014 - 3:56 pm    Assunto: Responder com Citação

Aquecimento???
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
eusebio
Vespa Chicco
Vespa Chicco


Registo: Mar 09, 2007
Mensagens: 23

MensagemColocada: Ter Mai 06, 2014 - 8:10 pm    Assunto: Responder com Citação

Pedro Estevão escreveu:
Aquecimento???


Sim, a moto está a aquecer muito. Depois de quente se paro e não lhe dou de vez em quando acelerador ela desliga-se, não se aguenta no relantim. Outro problema que notei é que ao acelerar a intensidades das luzes diminuem drasticamente. Torna-se complicado conduzir à noite, principalmente a subir em que necessito de utilizar o acelerador.
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4594

MensagemColocada: Qua Mai 07, 2014 - 5:59 pm    Assunto: Responder com Citação

Há aí qq coisa mal... Rolling Eyes
Tens a touca do cilindro e tudo montado correctamente? Consegues enviar uma foto do motor?
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
eusebio
Vespa Chicco
Vespa Chicco


Registo: Mar 09, 2007
Mensagens: 23

MensagemColocada: Sáb Jun 14, 2014 - 1:33 pm    Assunto: Responder com Citação

Pedro Estevão escreveu:
Há aí qq coisa mal... Rolling Eyes
Tens a touca do cilindro e tudo montado correctamente? Consegues enviar uma foto do motor?


Boa Tarde! Em relação ao aquecimento melhorou quando mudei o gigler para o 74! Já consigo fazer viagens maiores sem ela aquecer tanto! Agora queria colocar uma questão que é a seguinte: É normal em chão e em reta uma vespa kitada a 75cc dar no máximo 50km/h e em subidas 35 a 40 km/h! Neste momento não sei se a minha embraiagem está reforçada, será que a falta de força da moto tem a ver com a embraiagem que pode não estar reforçada! Já mudei os giglers e não noto diferença na força da moto, só me ocorre que poderá ter a ver com a embraiagem, mas posso tar a dizer um disparate, já acredito em tudo (lol)!!! Já agora, aproveito para perguntar como saberei se a embraiagem que tenho instalada na minha moto se é reforçada ou não! Quantos discos de cortiça e de ferro terá de ter e a mola como será??
Desde já agradeço as vossas respostas/opiniões!
Eusébio Barreto
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4594

MensagemColocada: Seg Jun 16, 2014 - 4:41 pm    Assunto: Responder com Citação

Ó Eusébio... tens o prato de bobines com o ponto certo? Isso não é nada normal.
Aquecimento em demasia, andar pouco...
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
eusebio
Vespa Chicco
Vespa Chicco


Registo: Mar 09, 2007
Mensagens: 23

MensagemColocada: Ter Jun 17, 2014 - 2:58 pm    Assunto: Responder com Citação

Pedro Estevão escreveu:
Ó Eusébio... tens o prato de bobines com o ponto certo? Isso não é nada normal.
Aquecimento em demasia, andar pouco...


Boa tarde! Abaixo anexo fotos do motor e prato de bobines. O motor aparece todo babado do lado do pneu! Deixei-a a trabalhar durante meia hora e não consigo perceber por onde está a babar, chega inclusive a tampa lateral! Pelo bloco não me parece estar a perder compressão! Desde já agradeço todas as opiniões/sugestões!

Eusébio Barreto












Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4594

MensagemColocada: Qui Jun 19, 2014 - 1:03 pm    Assunto: Responder com Citação

Shocked

Eu diria que isso está a sair pelo respiro da embraiagem...
Tens a quantidade de óleo do motor certa?

E esse motor é de PK ou 50S? O prato de bobines parece não ter platinado / não ser o original da 50S. Qto ao ponto não consigo dizer pelas fotos, só medindo a coisa...

Está aí um embróglio do catano! Confused
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
eusebio
Vespa Chicco
Vespa Chicco


Registo: Mar 09, 2007
Mensagens: 23

MensagemColocada: Qui Jun 19, 2014 - 2:23 pm    Assunto: Responder com Citação

Pedro Estevão escreveu:
Shocked

Eu diria que isso está a sair pelo respiro da embraiagem...
Tens a quantidade de óleo do motor certa?

E esse motor é de PK ou 50S? O prato de bobines parece não ter platinado / não ser o original da 50S. Qto ao ponto não consigo dizer pelas fotos, só medindo a coisa...

Está aí um embróglio do catano! Confused


Respiro da embraiagem? Onde fica isso? O motor é de uma pk50xls! Entretanto descobri que a embraiagem não é reforçada (só tem 3 discos de cortiça), vou colocar uma de 4 discos a ver se melhora! Depois digo alguma coisa!

Obrigado pela ajuda!
Eusebio Barreto
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4594

MensagemColocada: Qui Jun 19, 2014 - 2:36 pm    Assunto: Responder com Citação

O respiro da embraiagem é isto.

_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Ricardo
Vespa 200 Rally
Vespa 200 Rally


Registo: Aug 15, 2012
Mensagens: 203
Local/Origem: estoril

MensagemColocada: Qui Jun 19, 2014 - 7:24 pm    Assunto: Responder com Citação

boas pela foto do prato de bobines a mota esta no ponto a marcaçao do prato e do motor corresponde em cima do lado direito
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Mostrar os tópicos anteriores:   
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica Todos os tempos são GMT + 1 Hora
Ir à página 1, 2  Seguinte
Página 1 de 2

 
Ir para:  
Neste fórum você: Não pode colocar mensagens novas
Não pode responder a mensagens
Não pode editar as suas mensagens
Não pode remover as suas mensagens
Não pode votar neste fórum


Powered by phpBB © 2001-2003 phpBB Group


 
 
Quer ter as notícias do Vespa Clube de Lisboa, sempre actualizadas, no seu site? É simples, clique aqui e saiba como...
Copyright © Vespa Clube de Lisboa, excepto conteúdos publicados pelos utilizadores (propriedade dos próprios)
CMS based on PHP-Nuke | Engineering: net7ra
Página gerada em: 0.18 Segundos