Home | Classificados | Downloads | Fórum | Fotos | Notícias | Técnica | Vídeos
Site Oficial
! - Login | Registe-se


 
 
  FAQFAQ   PesquisarPesquisar   Mensagens PrivadasMensagens Privadas   GruposGrupos   ResumosResumos  

Problema no motor 50s (rolamento veio primário)?
Ir à página 1, 2  Seguinte
 
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica
Ver mensagem anterior :: Ver mensagem seguinte  
Autor Mensagem
marco_reis
Vespa Chicco
Vespa Chicco


Registo: Dec 27, 2013
Mensagens: 25

MensagemColocada: Seg Jun 02, 2014 - 11:24 am    Assunto: Problema no motor 50s (rolamento veio primário)? Responder com Citação

Bom dia pessoal!

Então é assim desmontei o motor todo da minha vespa 50s e comprei rolamentos novos vedantes e juntas. troquei ainda embraiagem tendo levado uma mola reforçada e um kit de 75cc. Desmontei ainda o carburador e coloquei um gicleur

Montei tudo direitinho e pegou logo a trabalhar impecavel!

Problema faz um ruído tipo de rolamento gripado e julgo que seja no rolamento que está no carter do veio primário... Ainda desmontei o volante magnético e pintei de preto por dentro para ver se estava a roçar na bobines e nada tudo direitinho.. Que lixadela agora tenho de abrir novamente o motor... Os rolamentos são todos da SKF e estavam todos selados...

O veio não devia ficar entrar justo ao rolamento? é que eu ao fechar o motor o veio estava sempre a cair.. mas como comprei o rolamento com o codigo igual ao que lá estava....

Acham que poderá ser a minha ideia? rolamento do veio primário ou suspeitam de algo?
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4601

MensagemColocada: Seg Jun 02, 2014 - 12:13 pm    Assunto: Responder com Citação

Pode ser o veio primário desgastado...

O rolamento que lá estava antes não tinha marcas de desgaste ou cor alterado no "anel" de dentro? O veio também ficava assim com folga no outro rolamento?

Isso só mesmo ouvindo e vendo a coisa é que se poderia dar um veredicto condigno assim é adivinhar Confused
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
marco_reis
Vespa Chicco
Vespa Chicco


Registo: Dec 27, 2013
Mensagens: 25

MensagemColocada: Ter Jun 03, 2014 - 9:25 am    Assunto: Responder com Citação

Eu penso que estava com cor normal e tenho ideia de nao ter folga mas como comprei um rolamento com a mesma referência nunca esperei isto. Contudo vou ver se abro o motor novamente e tenho la o rolamento antigo vou ver se tem folga no veio de dentro... Depois dou novidades.

Obrigado pela resposta Wink
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4601

MensagemColocada: Qua Jun 04, 2014 - 11:37 am    Assunto: Responder com Citação

Boa sorte! Cool
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
marco_reis
Vespa Chicco
Vespa Chicco


Registo: Dec 27, 2013
Mensagens: 25

MensagemColocada: Sex Jun 06, 2014 - 10:46 am    Assunto: Responder com Citação

Boas pessoal!

Então é assim já abri novamente o motor. O rolamento que falava parece estar em bom estado. Contudo deparei-me com o seguinte problema onde poderá ser esta a causa.

A cambota com o motor aberto e encaixada no carter do lado da embraiagem tem um pouco de folga e roça no bloco tendo algumas marcas já.. Não sei se é a cambota que tem desgaste no local onde assenta nos rolamentos...

Coloquei um pinhão de 16 dentes da pinasco e verifiquei que o mesmo fica com folga relativamente ao de 14 dentes de origem.. Não sei se não será este pinhão que exerce força na cambota levando-a a estar a roçar no bloco...

Como poderei resolver a situação poderei rectificar o bloco na zona onde a cambota roça??
O mais estranho é que não tinha este problema antes de trocar os rolamentos, a embraiagem e o pinhão..

A zona onde roça é esta


A imagem é apenas ilustrativa não sendo a real do meu bloco
Obrigado a todos
Marco
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Ricardo
Vespa 200 Rally
Vespa 200 Rally


Registo: Aug 15, 2012
Mensagens: 203
Local/Origem: estoril

MensagemColocada: Sex Jun 06, 2014 - 8:09 pm    Assunto: Responder com Citação

boas os rolamentos da cambota entraram justos ou com folga? puseste os freios nos rolamentos? a cambota entra justa nos rolamentos? a questão e se não houver folgas nesse conjunto não vejo razoes para roçar em lado nenhum verifica todas essas situações o carreto também não deveria ter grandes folgas pois embora tenha mais dois dentes deveria ser do mesmo tamanho do outro.
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
marco_reis
Vespa Chicco
Vespa Chicco


Registo: Dec 27, 2013
Mensagens: 25

MensagemColocada: Qua Jun 11, 2014 - 9:58 am    Assunto: Responder com Citação

Ricardo escreveu:
boas os rolamentos da cambota entraram justos ou com folga? puseste os freios nos rolamentos? a cambota entra justa nos rolamentos? a questão e se não houver folgas nesse conjunto não vejo razoes para roçar em lado nenhum verifica todas essas situações o carreto também não deveria ter grandes folgas pois embora tenha mais dois dentes deveria ser do mesmo tamanho do outro.


Está tudo conforme disseste acima nada de folgas nos rolamentos ou cambota. Contudo lembrei-me que quando abri o motor pela primeira vez ela caiu ao chão na oficina.. Onde puderá estar o problema vou mandar calibrar a cambota pelo sim pelo não... Disseram-me que aquilo basta um pequeno toque para ficar descalibradoe depois é o cabo dos trabalhos...

O carreto não é que tenha muita folga.. nota-se é diferença para o de 14 dentes...

Obrigado pela resposta, vou dando novidades..

Abraço
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4601

MensagemColocada: Qua Jun 11, 2014 - 4:33 pm    Assunto: Responder com Citação

Ah pois aí está a razão da coisa!
Qualquer pancada (forte) na cambota é "morte do artísta". Se a deixaste cair ao chão quase de certeza que se descalibrou.

Boa sorte Cool
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
marco_reis
Vespa Chicco
Vespa Chicco


Registo: Dec 27, 2013
Mensagens: 25

MensagemColocada: Ter Jun 17, 2014 - 3:13 pm    Assunto: Responder com Citação

Já levei a cambota para calibrar e já veio disseram-me que não estava descalibrada apenas estava um pouco larga e que apertaram mais um pouco a cambota na zona onde segura a biela....

já coloquei a cambota no sitio e continua com o mesmo problema... Não sei se é o rolamento que possa estar ligeiramente torcido fazendo isto ou o que seja...o mais estranho é que colocando a outra parte do carter já não ouço roçar...

Vou fechar o motor novamente e testar...

Têm alguma sugestão?
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4601

MensagemColocada: Qui Jun 19, 2014 - 2:17 pm    Assunto: Responder com Citação

Bom já tens uma evolução: antes roçava com o motor fechado e agora parece que não. Alguma coisa alterou, se não fizeste mais nada, com a calibragem da cambota. Wink

Penso que o teste preciso tem mesmo que ser feito com o motor "fechado" (ou pelo menos as duas extremidades da cambota nos rolamentos respectivos), pois só apoiada de um dos lado, obviamente a cambota não está com o suporte que tem quando estiver devidamente encaixada nos dois rolamentos.

Bom trabalho! Cool
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
marco_reis
Vespa Chicco
Vespa Chicco


Registo: Dec 27, 2013
Mensagens: 25

MensagemColocada: Ter Jun 24, 2014 - 10:54 pm    Assunto: Responder com Citação

Pois é pessoal voltei a fechar o motor e está de volta o barulho.... Já não sei se o barulho é normal e é mania minha... Poderá ser de ter trocado o carreto 14 por um de 16 e existe ali uma ressonância ... Vou colocar aqui o link de um video que fiz para que possam ouvir e dizer se aquilo esta bom ou nao .. Agradeço que me digam da vossa justiça... O motor está soltinho e trabalha bem... O barulho é mais quando está ao relanti ou quando está a desacelerar.. parece um poli solta... O oleo que coloquei foi SAE 30 penso ser o mais indicado... Mas se acharem um mais indicado mais espesso digam...


Cumprimentos a todos
E obrigado pela vossa ajuda..
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
marco_reis
Vespa Chicco
Vespa Chicco


Registo: Dec 27, 2013
Mensagens: 25

MensagemColocada: Ter Jun 24, 2014 - 11:02 pm    Assunto: Responder com Citação

O barulho parece que ve, do volante magnético mas não está a roçar em lado nenhum.. já não sei o que fazer e não me está a apetecer voltar a abrir o motor... Isto é normal? e deixar acamar o motor e logo se vê? Será do volante magnético o barulho? aquilo que esteja descalibrado ou algo do género?
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4601

MensagemColocada: Qua Jun 25, 2014 - 11:37 am    Assunto: Responder com Citação

Não faço ideia... Sad
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
marco_reis
Vespa Chicco
Vespa Chicco


Registo: Dec 27, 2013
Mensagens: 25

MensagemColocada: Qua Jun 25, 2014 - 11:39 am    Assunto: Responder com Citação

Pedro Estevão escreveu:
Não faço ideia... Sad


Mas não deve ser na cambota ou rolamentos... troquei tudo...

Será que tenho óleo muito fino? Vou colocar um mais espesso
e Vou deixar aquilo acamar a ver
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4601

MensagemColocada: Qua Jun 25, 2014 - 11:45 am    Assunto: Responder com Citação

Não se percebe muito bem o barulho no vídeo mas aprece ser um "bater leve"...
Óleo não faz barulho, pode causá-lo a longo tempo com o gripar de um rolamento ou isso mas não faz o barulho que aparenta no vídeo.
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Mostrar os tópicos anteriores:   
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica Todos os tempos são GMT + 1 Hora
Ir à página 1, 2  Seguinte
Página 1 de 2

 
Ir para:  
Neste fórum você: Não pode colocar mensagens novas
Não pode responder a mensagens
Não pode editar as suas mensagens
Não pode remover as suas mensagens
Não pode votar neste fórum


Powered by phpBB © 2001-2003 phpBB Group


 
 
Quer ter as notícias do Vespa Clube de Lisboa, sempre actualizadas, no seu site? É simples, clique aqui e saiba como...
Copyright © Vespa Clube de Lisboa, excepto conteúdos publicados pelos utilizadores (propriedade dos próprios)
CMS based on PHP-Nuke | Engineering: net7ra
Página gerada em: 0.19 Segundos