Home | Classificados | Downloads | Fórum | Fotos | Notícias | Técnica | Vídeos
Site Oficial
! - Login | Registe-se


 
 
  FAQFAQ   PesquisarPesquisar   Mensagens PrivadasMensagens Privadas   GruposGrupos   ResumosResumos  

Duvidas após restauro
Ir à página 1, 2  Seguinte
 
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica
Ver mensagem anterior :: Ver mensagem seguinte  
Autor Mensagem
Carlos Ferreira
Vespa 90 SS
Vespa 90 SS


Registo: Oct 22, 2014
Mensagens: 97
Local/Origem: Moreira de Cónegos

MensagemColocada: Qui Nov 06, 2014 - 12:46 am    Assunto: Duvidas após restauro Responder com Citação

Boas pessoal,
Como disse na minha apresentação, restaurei uma Vespa 50S de 1973 de A a Z , mas estou com dois problemas/duvidas para os quais não consigo encontrar respostas, a primeira é:
- As vibrações a cerca de 3/4 da aceleração máxima.
A unica peça no motor que pode provocar aquelas vibrações todas, é o volante magnético, pelo menos é a peça mais pesada que tem rotação no motor, não acham? Quando desmontei o motor, tive de meter uma cambota nova porque do lado do volante o veio estava com folga na zona do rolamento, e acho que aquele rompimento/desgaste no veio foi provocado pelo desiquilíbrio do volante. A minha duvida é: o volante não dá para mandar equilibrar? Este não se encontra empenado, nem tem nenhuma aleta partida.
- A outra duvida é o seguinte, quando o motor se encontra quente (e só quente) após uns quilómetros de estrada e que paro, o motor apagasse sem razão aparente, e é muito difícil de repor a trabalhar só passado uns bons 10 minutos e após muitas kickssadas é que volta a pegar, mas se parar e desligar o motor no comutador este pega logo de seguida à primeira.
Numa destas situações já retirei a vela e esta continua com corrente, o que dá a entender que não é problema eléctrico, o que acho estranho é a vela estar completamente seca após tantas kickassadas, não está encharcada, dá a parecer que a mistura não chega à camera de combustão.
O carburador já foi limpo ao pormenor por duas vezes com ar comprimido, todas as condutas internas foram verificadas para ter a certeza que não havia nada obstruído, e continua sempre na mesma. O motor tem um cilindro Pinasco de 75cc e o carburador é um Dellorto 16.16, tem gicleur de máximas 78 e de minimas 42. Quando o motor está frio pega à primeira.
Fico a aguardar comentários um possível solução.

Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4563

MensagemColocada: Seg Nov 10, 2014 - 7:40 pm    Assunto: Responder com Citação

Vamos por partes e resolver uma de cada vez.

Essa vibração indicia que algo não está bem no conjunto embraiagem + cambota + vebtilador. Todas estas peças actuam como uma só por isso qualquer delas pode estar com problemas. Se dizes que mudaste a cambota, a cambota era nova ou foi recondicionada? Não tem nada de mal mas pode ter ficado mal calibrada só isso. No entanto a causa não deve ser esta pois se ela estivesse empenada bateria no carter / janela de admissão.

O ventilador pode estar empenado sim. Isso para desempenar tens que ir calibrar a um torneiro mas atenção não tirar muito peso (nos kitanços à bruta tira-se mas fica o motor "desiquiloibrado" pois no outro lado está a embraiagem com o mesmo peso de sempre) ou tirar apenas o que fo preciso para acertar a coisa.

Não tens um outro ventilador com que possas experimentar? Seria o ideal...

Boa sorte! Cool
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Carlos Ferreira
Vespa 90 SS
Vespa 90 SS


Registo: Oct 22, 2014
Mensagens: 97
Local/Origem: Moreira de Cónegos

MensagemColocada: Ter Nov 11, 2014 - 11:47 pm    Assunto: Responder com Citação

Pedro Estevão escreveu:
Vamos por partes e resolver uma de cada vez.

Essa vibração indicia que algo não está bem no conjunto embraiagem + cambota + vebtilador. Todas estas peças actuam como uma só por isso qualquer delas pode estar com problemas. Se dizes que mudaste a cambota, a cambota era nova ou foi recondicionada? Não tem nada de mal mas pode ter ficado mal calibrada só isso. No entanto a causa não deve ser esta pois se ela estivesse empenada bateria no carter / janela de admissão.

O ventilador pode estar empenado sim. Isso para desempenar tens que ir calibrar a um torneiro mas atenção não tirar muito peso (nos kitanços à bruta tira-se mas fica o motor "desiquiloibrado" pois no outro lado está a embraiagem com o mesmo peso de sempre) ou tirar apenas o que fo preciso para acertar a coisa.

Não tens um outro ventilador com que possas experimentar? Seria o ideal...

Boa sorte! Cool


Olá Pedro Estevão,
Em relação à sua duvida, sim a cambota é nova, é muito arriscado meter uma cambota recuperada, a tentativa de poupar uns "trocos" pode acarretar despesas ainda maiores.
A minha desconfiança é o ventilador / volante magnético, quando faz a tal vibração vejo o eixo da cambota no centro do volante a vibrar aparentemente "arrastado" pelas vibrações do volante, bem não é muito fácil de explicar aquilo que vejo, mas a minha ideia de mandar calibrar o volante seria não retificá-lo em toda à volta como fazem para os aligeirar, mas sim retirar peso onde este estivesse a mais para que a qualquer rotação este não vibrasse, este trabalho costuma ser feito numa máquina que indica o sitio onde a peça tem peso a mais ou a menos, o principio é parecido com a calibragem das rodas de um automóvel. Já falei com outros proprietários de 50S que também se queixam do mesmo problema, eu só queria era tentar minimizar esta pequena anomalia e tornar a minha Vespinha o mais perfeita possivel.

Cool
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4563

MensagemColocada: Qua Nov 12, 2014 - 12:18 am    Assunto: Responder com Citação

Si e muito bem! Isso não é um pequeno problema. Ou até pode ser mas que pode levar a problemas bem mais graves, como descalibrar a cambota, lixar a válvula rotativa e consequentemente a admissão, etc, etc.

Isso acontece mas não é assim tão normal no entanto a solução estará ao alcance de qualquer torneiro.

Boa sorte! Cool
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Carlos Ferreira
Vespa 90 SS
Vespa 90 SS


Registo: Oct 22, 2014
Mensagens: 97
Local/Origem: Moreira de Cónegos

MensagemColocada: Qua Nov 12, 2014 - 12:37 am    Assunto: Responder com Citação

Pedro Estevão escreveu:
Isso acontece mas não é assim tão normal no entanto a solução estará ao alcance de qualquer torneiro.

Boa sorte! Cool


Pedro Estevão,
Acha que é um trabalho fácil para um torneiro? tenho receio que em vez de a calibrar ainda a ponham pior Crying or Very sad
Costumo entregar todos os trabalhos que não consigo realizar numa oficina onde trabalham bons profissionais mas...
Conhece alguém que já tenha feito este tipo de trabalho?

Peço aqui a quem tenha passado por uma situação semelhante que relate a sua experiência, obrigado.
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4563

MensagemColocada: Qua Nov 12, 2014 - 12:39 am    Assunto: Responder com Citação

Pedro Estevão escreveu:
Isso acontece mas não é assim tão normal no entanto a solução estará ao alcance de qualquer torneiro.

Boa sorte! Cool


Pedro Estevão,
Acha que é um trabalho fácil para um torneiro? tenho receio que em vez de a calibrar ainda a ponham pior Crying or Very sad
Costumo entregar todos os trabalhos que não consigo realizar numa oficina onde trabalham bons profissionais mas...
Conhece alguém que já tenha feito este tipo de trabalho?

Peço aqui a quem tenha passado por uma situação semelhante que relate a sua experiência, obrigado.[/quote]
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4563

MensagemColocada: Qua Nov 12, 2014 - 12:40 am    Assunto: Responder com Citação

Pedro Estevão escreveu:
sso acontece mas não é assim tão normal no entanto a solução estará ao alcance de qualquer torneiro.

Boa sorte! Cool


Pedro Estevão,
Acha que é um trabalho fácil para um torneiro? tenho receio que em vez de a calibrar ainda a ponham pior Crying or Very sad
Costumo entregar todos os trabalhos que não consigo realizar numa oficina onde trabalham bons profissionais mas...
Conhece alguém que já tenha feito este tipo de trabalho?

Peço aqui a quem tenha passado por uma situação semelhante que relate a sua experiência, obrigado.
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4563

MensagemColocada: Qua Nov 12, 2014 - 12:42 am    Assunto: Responder com Citação

Eu penso que sim mas...
O que recomendo é a oficina de sempre www.oldscooter.pt não são eles que fazem mas têm bons parceiros de confiança.
Mas de certeza que já alguém te diz alguma coisa, dado que eu nunca mandei fazer nada semelhante.
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Carlos Ferreira
Vespa 90 SS
Vespa 90 SS


Registo: Oct 22, 2014
Mensagens: 97
Local/Origem: Moreira de Cónegos

MensagemColocada: Qua Nov 12, 2014 - 12:57 am    Assunto: Re: Duvidas após restauro Responder com Citação

Carlos Ferreira escreveu:
Boas pessoal,
Como disse na minha apresentação, restaurei uma Vespa 50S de 1973 de A a Z , mas estou com dois problemas/duvidas para os quais não consigo encontrar respostas, a primeira é:
- As vibrações a cerca de 3/4 da aceleração máxima.
A unica peça no motor que pode provocar aquelas vibrações todas, é o volante magnético, pelo menos é a peça mais pesada que tem rotação no motor, não acham? Quando desmontei o motor, tive de meter uma cambota nova porque do lado do volante o veio estava com folga na zona do rolamento, e acho que aquele rompimento/desgaste no veio foi provocado pelo desiquilíbrio do volante. A minha duvida é: o volante não dá para mandar equilibrar? Este não se encontra empenado, nem tem nenhuma aleta partida.
- A outra duvida é o seguinte, quando o motor se encontra quente (e só quente) após uns quilómetros de estrada e que paro, o motor apagasse sem razão aparente, e é muito difícil de repor a trabalhar só passado uns bons 10 minutos e após muitas kickssadas é que volta a pegar, mas se parar e desligar o motor no comutador este pega logo de seguida à primeira.
Numa destas situações já retirei a vela e esta continua com corrente, o que dá a entender que não é problema eléctrico, o que acho estranho é a vela estar completamente seca após tantas kickassadas, não está encharcada, dá a parecer que a mistura não chega à camera de combustão.
O carburador já foi limpo ao pormenor por duas vezes com ar comprimido, todas as condutas internas foram verificadas para ter a certeza que não havia nada obstruído, e continua sempre na mesma. O motor tem um cilindro Pinasco de 75cc e o carburador é um Dellorto 16.16, tem gicleur de máximas 78 e de minimas 42. Quando o motor está frio pega à primeira.
Fico a aguardar comentários um possível solução.



Boas,
Como já resolvi uma das duvidas que expus no post anexo, aqui vai a solução:
Quando realizei o restauro substitui a mangueira do combustível por uma nova mais fina do que a que tinha e talvez por essa razão e por ser mais maleável esta passava para baixo do nível do carburador, portanto a gasolina saia do depósito e tinha de subir até chegar ao carburador. Este fim de semana suspeitei dessa situação e resolvi voltar a colocar a mangueira que tinha tirado, que não passa para baixo do carburador, e com esta o problema ficou resolvido, não voltou a ir abaixo e desligando o motor de qualquer maneira, com o motor quente ou frio, pega sem problema nenhum.
Um pormenor insignificante que me fez coçar muitas vezes a cabeça Laughing
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4563

MensagemColocada: Qua Nov 12, 2014 - 4:59 pm    Assunto: Responder com Citação

tchiiiiii
Isso sim é uma questão muito comum. Mais nas 50'as do que nas Vespas grandes - devido talvez ao percurso e espaço disponível - mas acontece em todas elas.
Bom está resolvido, menos um problema na calha! Cool
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Carlos Ferreira
Vespa 90 SS
Vespa 90 SS


Registo: Oct 22, 2014
Mensagens: 97
Local/Origem: Moreira de Cónegos

MensagemColocada: Sex Nov 14, 2014 - 12:47 am    Assunto: Responder com Citação

Olá pessoal,
Queria tentar tirar mais uma duvida junto dos proprietários das 50S:
Quando restaurei o motor substitui o único vedante/orinque que impede o óleo de sair pelo eixo do kicks, mas este deixa passar algum óleo principalmente quando paro a Vespa depois de andar esta deixar cair algumas pingas, também lhes acontece?
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Ricardo Ferreira
Vespa Chicco
Vespa Chicco


Registo: Jun 25, 2011
Mensagens: 35
Local/Origem: Coimbra

MensagemColocada: Sex Nov 14, 2014 - 1:21 pm    Assunto: Responder com Citação

Boas, parabéns pelo restauro.
Não, no meu caso ficou a pingar no accionamento da embraiagem na zona assinalada. Já substitui o oring mas continua a pingar, embora menos.



Abraço
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4563

MensagemColocada: Sex Nov 14, 2014 - 6:45 pm    Assunto: Responder com Citação

Se calhar o veio já tinha algum desgaste teria, não reparaste nisso? Tinha que ser um oring com maior espessura relativamente ao de origem talvez para resolver isso.

Nunca fiz uma trabalho destes i-r-r-e-p-r-e-e-n-s-í-v-e-l na minha 50S (quem me dera!) e, nessa altura, não substitui esse oring apenas os rolamentos e retentores e sempre "gemeu" qualquer coisita de óleo por aí mas nunca pingas. Pingas vinham do carburador que mais tarde ou mais cedo acabava por se desapertar um pouco...

Mas esse oring é fácil de substituir porque o veio está na tampa não precisas de abrir o motor todo novamente, apenas retirá-lo do sítio (ou baixar desapertando o amortecedor traseiro), tirar a tampa da embraiagem e substituir isso.



Num trabalho deste calibre, acho que merecia... Wink

Boas curvas! Cool
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
afilipebarbosa
Vespa 90 SS
Vespa 90 SS


Registo: Jan 08, 2014
Mensagens: 110

MensagemColocada: Sáb Nov 15, 2014 - 1:24 am    Assunto: Responder com Citação

Viva,
tive os dois problemas no meu motor. Tanto no kicks como nas velocidades. Teve de levar orings novos e os eixos (tanto do kicks como das velocidades) tiveram de ser enchidos porque tinham algum desgaste. Segundo o mecânico que me arranjou o motor, não pode levar uma solda qualquer porque o ferro pode perder a têmpera e depois partir.

Na embraiagem, também estava a pingar um bocado de óleo, muito pouco. Era o eixo que estava um pouco empenado. Era uma coisa mínima, mas o suficiente para deixar passar óleo e ver o manipulo sempre cheio de óleo.
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Carlos Ferreira
Vespa 90 SS
Vespa 90 SS


Registo: Oct 22, 2014
Mensagens: 97
Local/Origem: Moreira de Cónegos

MensagemColocada: Dom Nov 16, 2014 - 5:15 pm    Assunto: Responder com Citação

Boa tarde!
Peço desculpa por não ter respondido mais cedo.
Relativamente à embraiagem esta não perde oleo, também lhe substitui o oring por um novo e aparentemente ficou bem é só pelo eixo do kicks. Quando abri o motor reparei que o eixo do kicks tinha alguma folga (nada de grave), coloquei o oring novo que por sinal fez com que eixo entrasse justinho mas pelos vistos não o suficiente. Substituir esse oring por outro de maior espessura obriga à abertura do motor, mas é coisa que não vou fazer só por causa dessas pingas de óleo, se um dia tiver de o abrir por outro motivo então aí verei o que posso fazer.


Acho que é um dos grande defeitos destes motores um eixo em aço (eixo do kicks) anda diretamente a rodar/em contacto com o alumínio do cárter, deveria ter entre um e outro pelo menos um casquilho em bronze para não provocar o desgaste do material mais fraco, neste caso o alumínio, o ideal seria ter um rolamento e um retentor., mas como não tem temos de tentar solucionar da melhor forma.
Obrigado a todos pela ajuda.
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Mostrar os tópicos anteriores:   
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica Todos os tempos são GMT + 1 Hora
Ir à página 1, 2  Seguinte
Página 1 de 2

 
Ir para:  
Neste fórum você: Não pode colocar mensagens novas
Não pode responder a mensagens
Não pode editar as suas mensagens
Não pode remover as suas mensagens
Não pode votar neste fórum


Powered by phpBB © 2001-2003 phpBB Group


 
 
Quer ter as notícias do Vespa Clube de Lisboa, sempre actualizadas, no seu site? É simples, clique aqui e saiba como...
Copyright © Vespa Clube de Lisboa, excepto conteúdos publicados pelos utilizadores (propriedade dos próprios)
CMS based on PHP-Nuke | Engineering: net7ra
Página gerada em: 0.22 Segundos