Home | Classificados | Downloads | Fórum | Fotos | Notícias | Técnica | Vídeos
Site Oficial
! - Login | Registe-se


 
 
  FAQFAQ   PesquisarPesquisar   Mensagens PrivadasMensagens Privadas   GruposGrupos   ResumosResumos  

Vespa GTR 77 arranque a frio

 
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica
Ver mensagem anterior :: Ver mensagem seguinte  
Autor Mensagem
PSMA
Vespa Chicco
Vespa Chicco


Registo: Nov 09, 2011
Mensagens: 28

MensagemColocada: Ter Dec 23, 2014 - 10:14 am    Assunto: Vespa GTR 77 arranque a frio Responder com Citação

Bom dia,

Apelava à vossa "intuição" no sentido de me apontar uma possível causa para o problema.

Normalmente puxava a entrada de ar, 1 ou 2 kicks (normalmente 2) e arrancava.
Há uns dias atrás, aparentemente sem razão e durante o andamento, 2 minutos depois de arrancar, a vespa começou a falhar como se lhe estivesse a faltar a gasolina, soluços atrás e à frente, ratés, isto quando a acelerava, se mantivesse em chão com um cheirinho de acelerador lá aguentava mas quase que ficava na estrada.

Um amigo mecânico disse que provavelmente era dos platinados/vela, mudamos a vela e o cachimbo que já estava um bocado largo por uma vela NGK B7HS e cachimbo NGK, limpeza nos platinados, etc. Ficou a trabalhar lindamente e isso tem se mantido mas por uma razão que não estou a ver agora tem imensa dificuldade a arrancar a frio - por vezes é mesmo impossível e já a peguei 2 vezes a descer engatada.

Apertei a folga dos platinados um pouco para cerca de 0.30 (estava à volta de 0.35) e parece-me melhor, lá consigo arrancar ao fim de umas poucas tentativas, normalmente com a entrada de ar puxada e com acelerador a fundo.

Desculpem o post "lençol" mas agora o que interessa: O principal suspeito é o condensador que possa já não ter capacidade de carga suficiente para o kick? alguma dica? agradecia imenso.

Obrigado
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
gommon
Vespa 300 GT
Vespa 300 GT


Registo: Nov 28, 2008
Mensagens: 404
Local/Origem: Odivelas - Lisboa

MensagemColocada: Ter Dec 23, 2014 - 4:24 pm    Assunto: Responder com Citação

Com os rateres, o condensador pode ter ido á vida...
_________________
FACEBOOK >Gommon-Racing-Garage<
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada Visitar a página na web do utilizador
PSMA
Vespa Chicco
Vespa Chicco


Registo: Nov 09, 2011
Mensagens: 28

MensagemColocada: Qua Dec 24, 2014 - 10:04 am    Assunto: Responder com Citação

gommon escreveu:
Com os rateres, o condensador pode ter ido á vida...



Bem, acabei por levá-la ao mecânico e foi feita uma revisão a uma série de coisas que não estavam bem, no todo ou alguma em particular contribuíam para o problema.

O carburador foi todo desmontado e limpo, desmontada a roda volante, prato das bobines, estava tudo um pouco sujo porque o retentor da cambota não estava bem no lugar, substituídos os platinados que estavam gastos e com um "degrau" a meio do contacto e substituído o condensador. Ficou impecável, esta manhã arrancou ao 1º kick.

Obrigado pela dica na mesma, não fazia ideia que o condensador podia ser afetado pelos rateres, de qualquer forma foi substituído...
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Mostrar os tópicos anteriores:   
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica Todos os tempos são GMT + 1 Hora
Página 1 de 1

 
Ir para:  
Neste fórum você: Não pode colocar mensagens novas
Não pode responder a mensagens
Não pode editar as suas mensagens
Não pode remover as suas mensagens
Não pode votar neste fórum


Powered by phpBB © 2001-2003 phpBB Group


 
 
Quer ter as notícias do Vespa Clube de Lisboa, sempre actualizadas, no seu site? É simples, clique aqui e saiba como...
Copyright © Vespa Clube de Lisboa, excepto conteúdos publicados pelos utilizadores (propriedade dos próprios)
CMS based on PHP-Nuke | Engineering: net7ra
Página gerada em: 0.11 Segundos