Home | Classificados | Downloads | Fórum | Fotos | Notícias | Técnica | Vídeos
Site Oficial
! - Login | Registe-se


 
 
  FAQFAQ   PesquisarPesquisar   Mensagens PrivadasMensagens Privadas   GruposGrupos   ResumosResumos  

Problema com Vespa PK 50 xls

 
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica
Ver mensagem anterior :: Ver mensagem seguinte  
Autor Mensagem
joao56777
Vespa Chicco
Vespa Chicco


Registo: Dec 05, 2013
Mensagens: 27

MensagemColocada: Sex Mai 08, 2015 - 12:59 pm    Assunto: Problema com Vespa PK 50 xls Responder com Citação

Bom dia amigos,

Estou com um problema na vespa que não sei como resolver.

É o seguinte, ligo a mota muito bem, começo a andar e passado pouco tempo a mota deixa de acelerar e desliga. Paro, passado 30 segundos liga novamente. E isto sucessivamente.

Para testar, fiz duas coisas

- O primeiro muito básico, mudei a vela e nada:

- Para testar, em andamento, quando ela estava perto de desligar, regulei a chave de ignição para off e depois on, e engatei a vespa, e ela conseguiu ligar novamente. Logo depois desligou novamente.

O problema será eléctrico. Alguma ajuda?

Cumprimentos,
João Areias
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
joão
Vespa Chicco
Vespa Chicco


Registo: Mar 27, 2012
Mensagens: 46

MensagemColocada: Sex Mai 08, 2015 - 1:54 pm    Assunto: Responder com Citação

Boas João.

Espero não estar a dizer nenhuma borrada Laughing

Carburador, já viste se não está a faltar a gasolina , está criar ar no tubo da gasolina? uma vez aconteceu-me e era o respiro do deposito que estava entupido, a gasolina não descia.

Espera que alguém mais entendido te possa ajudar ou faz uma breve pesquisa pelo fórum, certamente já foi falado também.

Abraço.
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
joao56777
Vespa Chicco
Vespa Chicco


Registo: Dec 05, 2013
Mensagens: 27

MensagemColocada: Sex Mai 08, 2015 - 2:54 pm    Assunto: Responder com Citação

joão escreveu:
Boas João.

Espero não estar a dizer nenhuma borrada Laughing

Carburador, já viste se não está a faltar a gasolina , está criar ar no tubo da gasolina? uma vez aconteceu-me e era o respiro do deposito que estava entupido, a gasolina não descia.

Espera que alguém mais entendido te possa ajudar ou faz uma breve pesquisa pelo fórum, certamente já foi falado também.

Abraço.


Obrigado pela resposta Vasco,

Então tenho que tirar o depósito e carburador, limpar tudo e montar, é isso?
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
joão
Vespa Chicco
Vespa Chicco


Registo: Mar 27, 2012
Mensagens: 46

MensagemColocada: Sex Mai 08, 2015 - 3:38 pm    Assunto: Responder com Citação

Boas.
Não é Preciso para já.
A tampa do deposito tem um furo muito pequeno no centro, é o respiro, se tiver entupido poderá causar o que estás a descrever.

Abraço
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4594

MensagemColocada: Seg Mai 11, 2015 - 4:45 pm    Assunto: Responder com Citação

Experimenta primeiro o "truque" do furinho na tampa do depósito Wink
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
joao56777
Vespa Chicco
Vespa Chicco


Registo: Dec 05, 2013
Mensagens: 27

MensagemColocada: Ter Mai 12, 2015 - 2:04 pm    Assunto: Responder com Citação

Numa primeira análise, tentei o que me disseram mas não solucionou, infelizmente.

Em princípio o problema será do pick up. Já comprei um e agora é só montar e confirmar se o problema está mesmo aí
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4594

MensagemColocada: Ter Mai 19, 2015 - 5:42 pm    Assunto: Responder com Citação

E que tal? Sp era do pickup?
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
joao56777
Vespa Chicco
Vespa Chicco


Registo: Dec 05, 2013
Mensagens: 27

MensagemColocada: Ter Mai 19, 2015 - 5:44 pm    Assunto: Responder com Citação

Pedro Estevão escreveu:
E que tal? Sp era do pickup?


Chegou hoje o pick up vindo da sip. Mas só no fim de semana é que poderei mudar.

Mas quase de certeza que será. Porque ela fria ainda anda um bocado, e quando aquece para constantemente.

Penso que será mesmo o pick up. Mas nada como verificar
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
torrao.nuno
Vespa Chicco
Vespa Chicco


Registo: Feb 18, 2015
Mensagens: 9

MensagemColocada: Sex Mai 29, 2015 - 8:50 pm    Assunto: Responder com Citação

Estou a ter o mesmo problema com a minha Pk 50. igualinho... ja mudei bobine exterior cachimbo, vela, limpei carburador, mudei torneira combustivel, furo no respirador, sei lá só falta mudar o ar dos pneus... Sad.
Se tiveres alguma novidade relativamente à tua... diz alguma coisa

Abraço
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
torrao.nuno
Vespa Chicco
Vespa Chicco


Registo: Feb 18, 2015
Mensagens: 9

MensagemColocada: Qua Jun 03, 2015 - 9:07 pm    Assunto: Responder com Citação

joao56777 escreveu:
PEstevao escreveu:
E que tal? Sp era do pickup?


Chegou hoje o pick up vindo da sip. Mas só no fim de semana é que poderei mudar.

Mas quase de certeza que será. Porque ela fria ainda anda um bocado, e quando aquece para constantemente.

Penso que será mesmo o pick up. Mas nada como verificar


O meu problema está resolvido. Igual ao teu.
O meu era de facto o pickup...
Boa sorte com a vespa...
Abraço
Nuno Torrão
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
joao56777
Vespa Chicco
Vespa Chicco


Registo: Dec 05, 2013
Mensagens: 27

MensagemColocada: Sáb Jun 06, 2015 - 2:27 pm    Assunto: Responder com Citação

O meu problema persiste...

Troquei o pick up e nada. E com uma agravante, agora a vespa nem desliga. Funciona sem chave. Comprei o pick up na sip e não alterei nada na montagem... Não percebo, será um problema dos pick ups da sip? Porque a um colega meu aconteceu exatamente o mesmo...

Agora vou tentar os segmentos, porque a vespa perde a compressão, é como dar ao kick no vazio e talvez poderá ser dai também...

Se não for, levo a um mecânico que sabe bem mais que eu Smile
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4594

MensagemColocada: Qua Jun 24, 2015 - 12:04 pm    Assunto: Responder com Citação

Espera o kick "escapa" quando dás ao kick?
Isso pode ser a embraiagem afinada demais, começo por aí, desafinando / folgando um pouco o cabo da embraiagem...

_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
RaulAldeia
Vespa Chicco
Vespa Chicco


Registo: Sep 03, 2015
Mensagens: 6

MensagemColocada: Qui Set 03, 2015 - 11:52 pm    Assunto: Responder com Citação

Boa noite, como estou a ter o mesmo problema com a minha , solicitava-lhe o numero de referencia do pickup da SIP. Obrigado.
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Mostrar os tópicos anteriores:   
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica Todos os tempos são GMT + 1 Hora
Página 1 de 1

 
Ir para:  
Neste fórum você: Não pode colocar mensagens novas
Não pode responder a mensagens
Não pode editar as suas mensagens
Não pode remover as suas mensagens
Não pode votar neste fórum


Powered by phpBB © 2001-2003 phpBB Group


 
 
Quer ter as notícias do Vespa Clube de Lisboa, sempre actualizadas, no seu site? É simples, clique aqui e saiba como...
Copyright © Vespa Clube de Lisboa, excepto conteúdos publicados pelos utilizadores (propriedade dos próprios)
CMS based on PHP-Nuke | Engineering: net7ra
Página gerada em: 0.15 Segundos