Home | Classificados | Downloads | Fórum | Fotos | Notícias | Técnica | Vídeos
Site Oficial
! - Login | Registe-se


 
 
  FAQFAQ   PesquisarPesquisar   Mensagens PrivadasMensagens Privadas   GruposGrupos   ResumosResumos  

PK não deslia

 
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica
Ver mensagem anterior :: Ver mensagem seguinte  
Autor Mensagem
NunoMCosta
Vespa Chicco
Vespa Chicco


Registo: May 30, 2015
Mensagens: 4

MensagemColocada: Sáb Mai 30, 2015 - 3:18 pm    Assunto: PK não deslia Responder com Citação

Boa tarde a todos, sou novo no site, desde já um muito obrigado e parabéns pelo site.
Tenho um problema que me anda a consumir a cabeça mudei o pic up de uma PK até aqui tudo bem montei tudo dei ao kics tudo ok quando desliguei a vespa nada continua a trabalhar será que o pic up tem algo a ver? Ou com o ferro de estanho queimaria algo, se alguém me puder ajudar agradecia, um abraço e boas curvas Very Happy
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4563

MensagemColocada: Ter Jun 02, 2015 - 3:39 pm    Assunto: Responder com Citação

Poderá ter sido coincidência mas... se foi aí que mexeste experimenta verificar se ficou tudo exactamente igual ao que estava antes e que nenhum fio está a dar passagem onde não deve.

Boa sorte! Cool
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
NunoMCosta
Vespa Chicco
Vespa Chicco


Registo: May 30, 2015
Mensagens: 4

MensagemColocada: Ter Jun 02, 2015 - 9:00 pm    Assunto: Responder com Citação

Muito obrigado PEstevao, pois é já verifiquei e também tive esse cuidado antes de montar, ai que nó sego Mad
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4563

MensagemColocada: Qua Jun 03, 2015 - 5:12 pm    Assunto: Responder com Citação

Epá... entãããããoooooo... não faço ideia.
Experimenta ligar os fios da ignição directamente um ao outro. Ou segui-los e ver onde eles vão ligar e ver se estão a dar passagem, com a ajuda de um multímetro.
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
NunoMCosta
Vespa Chicco
Vespa Chicco


Registo: May 30, 2015
Mensagens: 4

MensagemColocada: Qui Jun 04, 2015 - 8:48 pm    Assunto: Responder com Citação

É vou tentar, tenho de arranjar um multímetro e ver depois digo como correu
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4563

MensagemColocada: Qua Jun 24, 2015 - 12:40 pm    Assunto: Responder com Citação

E que tal? Problema resolvido? Cool
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
NunoMCosta
Vespa Chicco
Vespa Chicco


Registo: May 30, 2015
Mensagens: 4

MensagemColocada: Qui Jun 25, 2015 - 3:55 pm    Assunto: Responder com Citação

Olá, de momento não ando assim com ela, não sei o que fazer Shocked mas tenho de arranjar uma solução
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Mostrar os tópicos anteriores:   
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica Todos os tempos são GMT + 1 Hora
Página 1 de 1

 
Ir para:  
Neste fórum você: Não pode colocar mensagens novas
Não pode responder a mensagens
Não pode editar as suas mensagens
Não pode remover as suas mensagens
Não pode votar neste fórum


Powered by phpBB © 2001-2003 phpBB Group


 
 
Quer ter as notícias do Vespa Clube de Lisboa, sempre actualizadas, no seu site? É simples, clique aqui e saiba como...
Copyright © Vespa Clube de Lisboa, excepto conteúdos publicados pelos utilizadores (propriedade dos próprios)
CMS based on PHP-Nuke | Engineering: net7ra
Página gerada em: 0.14 Segundos