Home | Classificados | Downloads | Fórum | Fotos | Notícias | Técnica | Vídeos
Site Oficial
! - Login | Registe-se


 
 
  FAQFAQ   PesquisarPesquisar   Mensagens PrivadasMensagens Privadas   GruposGrupos   ResumosResumos  

Px125 nova (50km apenas)

 
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica
Ver mensagem anterior :: Ver mensagem seguinte  
Autor Mensagem
matossilva
Vespa Chicco
Vespa Chicco


Registo: Jun 29, 2015
Mensagens: 2

MensagemColocada: Seg Jun 29, 2015 - 9:43 am    Assunto: Px125 nova (50km apenas) Responder com Citação

Olá a todos..
antes de mais obrigado por deixarem fazer parte deste fórum que tanto me tem ajudado na compreensão do mundo vespa Wink
devo dizer que sou mesmo um principiante (azelha portanto) no que respeita a motas e neste caso especifico (vespas)
mas como sempre fui um amante deste veiculo, este ano decidi comprar uma mota vespa PX125...
gosto mt da mota;) e adoro a sensação de andar nela.

De facto há coisas é que ainda não consegui compreender.

Sempre que a mota esta parada um ou dois dias e sempre que pego nela, não consigo que pegue à primeira. Sempre que pega, eu noto que o acelerador, não responde ou demora a responder. Alias ontem liguei a mota e acelerei um pouco para não deixar a mota ir abaixo em relanti e o motor não respondia...
Mesmo depois de começar a andar... o acelerador não responde muito bem... parece que não tem força.

como a mota é nova já reclamei, mas eles dizem que é normal quando a mota esta fria, é normal...
Pergunto aqui se acham normal!?

acho que me expliquei minimamente...
obrigado desde já pela ajuda
nuno
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
gommon
Vespa 300 GT
Vespa 300 GT


Registo: Nov 28, 2008
Mensagens: 404
Local/Origem: Odivelas - Lisboa

MensagemColocada: Seg Jun 29, 2015 - 11:18 am    Assunto: Responder com Citação

É NORMAL EM QUALQUER MOTO... INCLUSIVE NAS VESPAS...
_________________
FACEBOOK >Gommon-Racing-Garage<
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada Visitar a página na web do utilizador
Luis Pato
Vespa Chicco
Vespa Chicco


Registo: Feb 22, 2013
Mensagens: 23

MensagemColocada: Seg Jun 29, 2015 - 12:19 pm    Assunto: Responder com Citação

É normal, especialmente se for a 2 tempos.
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada Enviar email
matossilva
Vespa Chicco
Vespa Chicco


Registo: Jun 29, 2015
Mensagens: 2

MensagemColocada: Seg Jun 29, 2015 - 12:23 pm    Assunto: Responder com Citação

olá
antes de mais obrigado pela pronta resposta...
prontos estou mais descansado!! Smile
de facto assusta um pouco quando estamos já a andar e parece que a mota não responde linearmente quando aceleramos...
obrigado mais uma vez
nuno
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4613

MensagemColocada: Qua Jul 01, 2015 - 3:34 pm    Assunto: Responder com Citação

Questão resolvida!
E... matossilva, fotos dessa Vespa? Cool
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Mostrar os tópicos anteriores:   
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica Todos os tempos são GMT + 1 Hora
Página 1 de 1

 
Ir para:  
Neste fórum você: Não pode colocar mensagens novas
Não pode responder a mensagens
Não pode editar as suas mensagens
Não pode remover as suas mensagens
Não pode votar neste fórum


Powered by phpBB © 2001-2003 phpBB Group


 
 
Quer ter as notícias do Vespa Clube de Lisboa, sempre actualizadas, no seu site? É simples, clique aqui e saiba como...
Copyright © Vespa Clube de Lisboa, excepto conteúdos publicados pelos utilizadores (propriedade dos próprios)
CMS based on PHP-Nuke | Engineering: net7ra
Página gerada em: 0.13 Segundos