Home | Classificados | Downloads | Fórum | Fotos | Notícias | Técnica | Vídeos
Site Oficial
! - Login | Registe-se


  FAQFAQ  PesquisarPesquisar  Mensagens PrivadasMensagens Privadas  GruposGrupos  ResumosResumos  

Pedido de ajuda pk50, depois do motor quente perde relantim

 
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica
Ver mensagem anterior :: Ver mensagem seguinte  
Autor Mensagem
hercules
Vespa Chicco
Vespa Chicco


Registo: Sep 04, 2017
Mensagens: 33

MensagemColocada: Sex Mar 09, 2018 - 10:58 am    Assunto: Pedido de ajuda pk50, depois do motor quente perde relantim Responder com Citação

Bom dia caros vespistas.


Tenho um problema que na qual não consigo resolver. Tenho pesquisado problemas parecidos com o meu mas não consigo resolver.

É o seguinte, como tenho dito em pedidos anteriores, tenho uma vespa pk50 fl2 com kit 102 pinasco, embraiagem reforçada, carburador 19.19 shbc, escape simonini, admissão 19.
Há um tempo para cá ao acelerar ela empapa e manda rateres. Depois de ir dar uma volta perde o relantim depois de quente.

Ora bem, pensando eu que seria problema da bonine alta ou do estator mandei vir peças novas, inicialmente estava tudo ok, passado uns minutos continua com o mesmo sintoma mas com a ficha desligada que vai para o resto do circuito elétrico.

Como não desisto pensei em alterar o gigler das baixas, tanto alterei que cortei a ponta finita, a mota já não falhou, o relantim está ótimo pk estava frio. Fui dar de novo outra volta e o relantim já era de novo.


Será que me podem dar uma dica? Estou a desesperar!!
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Hugor5
Vespa Chicco
Vespa Chicco


Registo: Feb 16, 2018
Mensagens: 3

MensagemColocada: Sex Mar 09, 2018 - 10:07 pm    Assunto: Responder com Citação

Deu sinal de agarrar? A quente deve ficar um segmento colado e perde o relantim
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
hercules
Vespa Chicco
Vespa Chicco


Registo: Sep 04, 2017
Mensagens: 33

MensagemColocada: Sex Mar 09, 2018 - 11:49 pm    Assunto: Responder com Citação

Hugor5 escreveu:
Deu sinal de agarrar? A quente deve ficar um segmento colado e perde o relantim


Boas,
Nunca deu sinal de agarrar porque ando a fazer a rodagem, ou seja ando devagar e a baixa rotação
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
BuLLeT
Vespa Chicco
Vespa Chicco


Registo: Nov 03, 2010
Mensagens: 48

MensagemColocada: Seg Mai 13, 2019 - 1:52 pm    Assunto: Responder com Citação

A minha faz o mesmo, tem ciclindro e piston novo, ainda na rodagem tanbem, depoia de quente por vezea vai a baixo mas depois pega logo a primeira outravez...
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
hercules
Vespa Chicco
Vespa Chicco


Registo: Sep 04, 2017
Mensagens: 33

MensagemColocada: Qua Mai 15, 2019 - 3:18 pm    Assunto: Responder com Citação

Boa Bullet,

Isso poderá ser alguma entrada de ar ou até mesmo o estator que não esteja no ponto certo.
Aconteceu com a minha, por não estar no ponto ficava sem relantim depois de quente.
Agora está impecável

HS
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
BuLLeT
Vespa Chicco
Vespa Chicco


Registo: Nov 03, 2010
Mensagens: 48

MensagemColocada: Qua Mai 15, 2019 - 4:56 pm    Assunto: Responder com Citação

Boas, pois tenho de ver essa parte do ponto, ela pega muito bem mesmo, quanto ao relantin ontem apertei a torneira da mistura e desapertei 1.5 voltas e hoje quando cheguei ao trabalho não foi a baixo... Não sei se tera a ver ou não mas não foi a baixo, antes de mexer na torneira ia sempre a quente. Quanto ao ponto tenho de ver como se poe aquilo direitinho, será muito dificil?
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
BuLLeT
Vespa Chicco
Vespa Chicco


Registo: Nov 03, 2010
Mensagens: 48

MensagemColocada: Qua Mai 15, 2019 - 9:49 pm    Assunto: Responder com Citação

Vim a pouco do trabalho, continua na mesma, como fizes te com a tua?
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Mostrar os tópicos anteriores:   
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica Todos os tempos são GMT + 1 Hora
Página 1 de 1

 
Ir para:  
Neste fórum você: Não pode colocar mensagens novas
Não pode responder a mensagens
Não pode editar as suas mensagens
Não pode remover as suas mensagens
Não pode votar neste fórum


Powered by phpBB © 2001-2003 phpBB Group


Quer ter as notícias do Vespa Clube de Lisboa, sempre actualizadas, no seu site? É simples, clique aqui e saiba como...
Copyright © Vespa Clube de Lisboa, excepto conteúdos publicados pelos utilizadores (propriedade dos próprios)
CMS based on PHP-Nuke | Engineering: net7ra
Página gerada em: 0.22 Segundos