Home | Classificados | Downloads | Fórum | Fotos | Notícias | Técnica | Vídeos
Site Oficial
! - Login | Registe-se


 
 
  FAQFAQ   PesquisarPesquisar   Mensagens PrivadasMensagens Privadas   GruposGrupos   ResumosResumos  

Problemas com Carburador Vespa 50S

 
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica
Ver mensagem anterior :: Ver mensagem seguinte  
Autor Mensagem
Nuno Fernandes
Vespa Chicco
Vespa Chicco


Registo: May 17, 2009
Mensagens: 4
Local/Origem: Alverca do Ribatejo

MensagemColocada: Sáb Jun 14, 2014 - 8:14 pm    Assunto: Problemas com Carburador Vespa 50S Responder com Citação

Preciso da vossa ajuda para tentar perceber como reparar o seguinte problema no carburador Dellorto SHB 16.16

Antes de colocar no sitio, abri um carburador que anteriormente estava funcionar correctamente e coloquei um jogo de juntas novo.
Quando montado na vespa consegui colocar a trabalhar e até consegui dar uma volta (pequena) até a vela ficar encharcada e nunca mais pegou. (parafuso da mistura desapertado 1,5 volta)
Já estava tão "lixado" com o que me estava a acontecer, arrumei a vespa e esqueci-me da torneira aberta, conclusão ... em 24h despejou o deposito. A gasolina não sai pelo furo ladrão da agulha que está ligada á bóia, sai pelo interior do carburador, tem gasolina no filtro e não sei se também foi para o lado da cabeça.
Se alguém me puder ajudar agradeço Wink
_________________
Cumprimentos,
Nuno Fernandes
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4563

MensagemColocada: Seg Jun 16, 2014 - 4:38 pm    Assunto: Responder com Citação

Penso que isso deva estar relaccionado com a bóia que deve ou estar mal colocada ou danificada.
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Nuno Fernandes
Vespa Chicco
Vespa Chicco


Registo: May 17, 2009
Mensagens: 4
Local/Origem: Alverca do Ribatejo

MensagemColocada: Seg Jun 16, 2014 - 11:15 pm    Assunto: Responder com Citação

Pedro Estevão escreveu:
Penso que isso deva estar relaccionado com a bóia que deve ou estar mal colocada ou danificada.


Obrigado pela ajuda!
Vou tirar do sitio e voltar a desmontar colocando uma agulha nova e a bóia ... e voltar a tentar! Wink
_________________
Cumprimentos,
Nuno Fernandes
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Joao Santos
Vespa 50 S
Vespa 50 S


Registo: Oct 01, 2009
Mensagens: 50

MensagemColocada: Qui Jul 10, 2014 - 9:44 am    Assunto: Responder com Citação

Que tal nFernandes já reparaste o teu problem??????????
_________________
Se na Mercedes dizem "Existem Mercedes e depois existem os Outros"
Eu posso dizer "Apenas existe a VESPA"
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
gommon
Vespa 300 GT
Vespa 300 GT


Registo: Nov 28, 2008
Mensagens: 404
Local/Origem: Odivelas - Lisboa

MensagemColocada: Qui Jul 10, 2014 - 12:14 pm    Assunto: Responder com Citação

deves ter ficado com a cambota cheia de gasolina... limpa isso tudo!!
_________________
FACEBOOK >Gommon-Racing-Garage<
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada Visitar a página na web do utilizador
Mostrar os tópicos anteriores:   
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Mecânica Todos os tempos são GMT + 1 Hora
Página 1 de 1

 
Ir para:  
Neste fórum você: Não pode colocar mensagens novas
Não pode responder a mensagens
Não pode editar as suas mensagens
Não pode remover as suas mensagens
Não pode votar neste fórum


Powered by phpBB © 2001-2003 phpBB Group


 
 
Quer ter as notícias do Vespa Clube de Lisboa, sempre actualizadas, no seu site? É simples, clique aqui e saiba como...
Copyright © Vespa Clube de Lisboa, excepto conteúdos publicados pelos utilizadores (propriedade dos próprios)
CMS based on PHP-Nuke | Engineering: net7ra
Página gerada em: 0.18 Segundos