Home | Classificados | Downloads | Fórum | Fotos | Notícias | Técnica | Vídeos
Site Oficial
! - Login | Registe-se


 
 
  FAQFAQ   PesquisarPesquisar   Mensagens PrivadasMensagens Privadas   GruposGrupos   ResumosResumos  

Pedido de ajuda pk50 fl2 de 91

 
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Geral
Ver mensagem anterior :: Ver mensagem seguinte  
Autor Mensagem
hercules
Vespa Chicco
Vespa Chicco


Registo: Sep 04, 2017
Mensagens: 27

MensagemColocada: Dom Nov 19, 2017 - 8:15 pm    Assunto: Pedido de ajuda pk50 fl2 de 91 Responder com Citação

Boa noite
Caros vespistas

Tenho uma pk50 fl2 de 1991 como já tenho dito em tópicos atrás.
Tenho umas questões a fazer para me poderem ajudar se puderem.

Meti um kit 102cc pinasco, gigler 78, escape simonini, carreto 16 e embraiagem reforçada (metia á cerca de 300kms)

1° Depois de ter tudo montado e, quando começo acelerar com a vespa parada parece que está a empapar, será o carburador mal afinado?

2° Onde o escape encaixa no coletor, está a deitar um pouco (parece óleo queimado). Será que tem excesso de entrada de gasolina e nao consegue queimar tudo?
desculpem a minha ignorância mas estou a tentar descrever o que vejo. Smile

3° quando andei uns metros (meti segunda) a vespa acelerou, será que a embraiagem deu o berro com 300kms ou será mal afinada?

Depois deste testamento gostaria que me ajudassem,


Obrigados
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4619

MensagemColocada: Qua Nov 22, 2017 - 3:37 pm    Assunto: Responder com Citação

Todos esses sintomas me parecem ser má carburação, derivada de má afinação do carburador ou gasolina a mais ou...
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
hercules
Vespa Chicco
Vespa Chicco


Registo: Sep 04, 2017
Mensagens: 27

MensagemColocada: Qui Nov 23, 2017 - 10:56 am    Assunto: Responder com Citação

Ontem fui dar uma volta de novo e aconteceu o mesmo, parecia estar a empapar até ao ponto que parecia querer dar rateres, não insisti mas acabei por puxar um pouco o manipulo do ar e desenvolveu logo.

Tirei a vela e parece que já não está tão preta, já está a ficar mais clara.

O que terei de fazer afinar melhor o carburador. Será que tenho de mexer só no parafuso da gasolina/mistura (fechar ou abrir)?
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4619

MensagemColocada: Qui Nov 23, 2017 - 6:39 pm    Assunto: Responder com Citação

Se fizeste isso - abrir o ar - e começou logo a desenvolver melhor tens uma entrada de ar algures.
Experimenta ver juntas, falange... Normalmente é por aí.

Mas como mexeste no cilindro e cabeça experimenta ver se tudo encaixa e se não tens nenhuma fuga por aí também.

Estas fugas que falo são sempre no circuito de admissão - carburador cilindro - ou combustão - cilindro. Nunca fugas depois de combustão feita, por exemplo, no escape...

Boa sorte! Cool
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
hercules
Vespa Chicco
Vespa Chicco


Registo: Sep 04, 2017
Mensagens: 27

MensagemColocada: Sex Nov 24, 2017 - 5:50 pm    Assunto: Responder com Citação

Bem, acho que as entradas de ar andam me a perseguir Smile
Já tive um caso parecido á um tempo atrás mas com sintomas diferentes, a vespa não de aguentava ao ralentin e ia abaixo.

Amanhã vou verificar tudo e depois deixo o feedback.!!


Obrigadoooo Wink
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4619

MensagemColocada: Sex Nov 24, 2017 - 7:01 pm    Assunto: Responder com Citação

Manda vir!
Bom trabalho. Cool
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
hercules
Vespa Chicco
Vespa Chicco


Registo: Sep 04, 2017
Mensagens: 27

MensagemColocada: Sex Dec 01, 2017 - 7:53 pm    Assunto: Responder com Citação

Boa noite.

Hoje finalmente tirei um tempinho para a vespa. Verifiquei tudo, reapertei os parafusos da cabeça (nao havia fugas) e tirei o carburador para limpar. Montei de novo e também não havia quaisquer fugas.
Resumidamente a vespa está com os mesmos sintomas. Está a trabalhar normal (isto com a vespa parada) , só ao acelerar ela parece que empapa. Ao andar ela parece querer mandar rateres e nao desenvolve, só quando puxo o ar ela dispara logo.
Será que ainda tenho aquela entrada de ar manhosa ou será outra coisa?
Será falta de ar no carburador e terei que substituir a admissão por uma mais larga ou tenho de mudar alguma coisa no carburador?


Já não sei onde verificar mais para encontrar......
Obrigado pela ajuda
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
hercules
Vespa Chicco
Vespa Chicco


Registo: Sep 04, 2017
Mensagens: 27

MensagemColocada: Ter Dec 19, 2017 - 11:49 am    Assunto: Responder com Citação

Bom dia,

Todo este tempo tenho me dedicado á vespa e tenho andado a explorar, deduzi que seria o gigler das baixas. Como tinha um gigler mais antigo, começei abrir o buraco com limas fininhas, fui abrindo até que a vespa tem outro comportamento. Já não necessito puxar o ar e não manda rateres.
Conclusão, evitei de gastar € na compra de vários giglers e assim quase resolvi o problema porque ainda não está a 100%.
Na 3 mudança e 4 não tem tanta força como na primeira e segunda....
Aqui fica mais uma boa experiência, á que ter muita paciência, muita dedicação e não ter medo de ir explorando até resolver.

Mesmo assim agradeço (Pedro Estevão) pelas dicas.
Vou tirar umas fotos da minha princesa uma vez que ainda não postei nenhuma Wink
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
hercules
Vespa Chicco
Vespa Chicco


Registo: Sep 04, 2017
Mensagens: 27

MensagemColocada: Qui Dec 28, 2017 - 11:22 pm    Assunto: Responder com Citação

Não estou a conseguir carregar as fotos....
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4619

MensagemColocada: Seg Jan 08, 2018 - 6:23 pm    Assunto: Responder com Citação

Oi hercules antes de mais boas novidades! Questão quase resolvida e fazendo por ti, ganhas conhecimento. Cool

Relativamente às fotos... que erro te dá, consegues descrever, sff?
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
hercules
Vespa Chicco
Vespa Chicco


Registo: Sep 04, 2017
Mensagens: 27

MensagemColocada: Sex Jan 12, 2018 - 12:54 pm    Assunto: Responder com Citação

Diz o seguinte erro:


Upload de imagens


ERRO: A imagem / foto excede o tamanho permitido (2,000.00 KB)!

««« voltar atrás
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
TiAgUH
Vespa Chicco
Vespa Chicco


Registo: Oct 16, 2017
Mensagens: 18

MensagemColocada: Sex Fev 09, 2018 - 2:36 pm    Assunto: Responder com Citação

hercules escreveu:
Diz o seguinte erro:


Upload de imagens


ERRO: A imagem / foto excede o tamanho permitido (2,000.00 KB)!

««« voltar atrás


regista-te no imgur carregas a fotos para la e dps é so copiares o codigo para aqui
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Mostrar os tópicos anteriores:   
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Geral Todos os tempos são GMT + 1 Hora
Página 1 de 1

 
Ir para:  
Neste fórum você: Não pode colocar mensagens novas
Não pode responder a mensagens
Não pode editar as suas mensagens
Não pode remover as suas mensagens
Não pode votar neste fórum


Powered by phpBB © 2001-2003 phpBB Group


 
 
Quer ter as notícias do Vespa Clube de Lisboa, sempre actualizadas, no seu site? É simples, clique aqui e saiba como...
Copyright © Vespa Clube de Lisboa, excepto conteúdos publicados pelos utilizadores (propriedade dos próprios)
CMS based on PHP-Nuke | Engineering: net7ra
Página gerada em: 0.23 Segundos