Home | Classificados | Downloads | Fórum | Fotos | Notícias | Técnica | Vídeos
Site Oficial
! - Login | Registe-se


 
 
  FAQFAQ   PesquisarPesquisar   Mensagens PrivadasMensagens Privadas   GruposGrupos   ResumosResumos  

fotos e muitos problemas 50s

 
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Geral
Ver mensagem anterior :: Ver mensagem seguinte  
Autor Mensagem
João
Vespa 50 S
Vespa 50 S


Registo: May 03, 2012
Mensagens: 69
Local/Origem: Ferreira do Zezere

MensagemColocada: Sáb Set 15, 2012 - 10:58 pm    Assunto: fotos e muitos problemas 50s Responder com Citação

finalmente fotos do telemovel consigo meter da maquina nao...












nao me chega corrente á vela e nem a bobine?? que será, e como devo ligar a caixa em condições??
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Ricardo
Vespa 200 Rally
Vespa 200 Rally


Registo: Aug 15, 2012
Mensagens: 203
Local/Origem: estoril

MensagemColocada: Dom Set 16, 2012 - 10:43 am    Assunto: Responder com Citação

os platinados estão bons ? já desmontas te a parte eletrica? mas eu não me preocupava muito com isso agora pois tens ai muito trabalho pela frente de restauro depois ate podes fazer uma cablagem nova que não e difícil na 50s são meia dúzia de fios. mas isto e só a minha opinião Cool
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
João
Vespa 50 S
Vespa 50 S


Registo: May 03, 2012
Mensagens: 69
Local/Origem: Ferreira do Zezere

MensagemColocada: Dom Set 16, 2012 - 11:41 am    Assunto: Responder com Citação

a parte dos platinados e que nao percebo nada.... vou começar o restauro em breve mas queria ve-la a trabalhar primeiro pra ver como esta o motor, parte de mudanças e que peças terei de comprar...
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
pauloviana
Vespa 300 GT
Vespa 300 GT


Registo: Jan 17, 2006
Mensagens: 860

MensagemColocada: Seg Set 17, 2012 - 9:20 pm    Assunto: Responder com Citação

jolas por acaso nao és do Porto ou arredores?
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
João
Vespa 50 S
Vespa 50 S


Registo: May 03, 2012
Mensagens: 69
Local/Origem: Ferreira do Zezere

MensagemColocada: Ter Set 18, 2012 - 11:50 am    Assunto: Responder com Citação

Não. Sad sou de muito longe perto de tomar. E agora tenho um grande problema também com o avental da vespa ,aquilo não deveria ter genero um rebordo onde encaixa o friso? A minha acaba com a chapa lisa . Só espero que não esteja cortado.
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Severiano
Vespa Chicco
Vespa Chicco


Registo: Jul 20, 2005
Mensagens: 2

MensagemColocada: Ter Set 18, 2012 - 12:16 pm    Assunto: Responder com Citação

João escreveu:
Não. Sad sou de muito longe perto de tomar. E agora tenho um grande problema também com o avental da vespa ,aquilo não deveria ter genero um rebordo onde encaixa o friso? A minha acaba com a chapa lisa . Só espero que não esteja cortado.


Pela foto não se vê bem, mas parece-me q não cortaram nada. O friso é "cravado" á volta do avental se não me falta a memória. Penso até ser preciso uma ferramenta especifica para fazer isso.

Abraço
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
João
Vespa 50 S
Vespa 50 S


Registo: May 03, 2012
Mensagens: 69
Local/Origem: Ferreira do Zezere

MensagemColocada: Ter Set 18, 2012 - 12:47 pm    Assunto: Responder com Citação

pois sim,parece que é preciso um genero de alicate pra meter o friso.aqui na minha zona o dono de uma decapagem colecciona motos antigas e parece que comprou um "alicate" pra meter isso. mas eu ja tive a ver outras 50s e têm genero uma dobra no final da chapa e a mina acaba a direito ta mesmo estranho.
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
pauloviana
Vespa 300 GT
Vespa 300 GT


Registo: Jan 17, 2006
Mensagens: 860

MensagemColocada: Ter Set 18, 2012 - 1:10 pm    Assunto: Responder com Citação

jolas, eu tenho o alicate e se for preciso tiro uma foto para veres como é. O avental da vespa tem de ter um rebordo que é onde o friso encaixa. Tens duas opçoes para o friso...ou o original, em aluminio ou entao o de plastico que para quem não tem alicate é mais simples de colocar.

Pelas fotos vejo que tens material na vespa que nao pertence a ela ou que sao de outros modelos.

Se precisares de ajuda tens aqui o meu email/msn paulomiguelviana@hotmail.com
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
tiagonobre
Vespa Chicco
Vespa Chicco


Registo: Sep 01, 2010
Mensagens: 23

MensagemColocada: Qui Set 20, 2012 - 4:00 pm    Assunto: Responder com Citação

De facto a 50s tem esse rebordo onde encaixa o friso, é provável que em alguma reparação anterior tenham cortado ou alisado a chapa para evitar aplicar o friso.
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4610

MensagemColocada: Seg Set 24, 2012 - 12:49 pm    Assunto: Responder com Citação

Liga apenas os fios da bobine, vermelhos e vê se continua sem dar. Se assim for tens a bobine de altas ou externa nas couves. Começa por substituir a bobine externa e fazer o mesmo teste. Se não der, bobine de altas... E aí tem que dar! Cool
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
pauloviana
Vespa 300 GT
Vespa 300 GT


Registo: Jan 17, 2006
Mensagens: 860

MensagemColocada: Ter Set 25, 2012 - 2:16 am    Assunto: Responder com Citação

PEstevão,não dá nao!!!!

para verificares se dá faisca tens de unir o fio azul que sai do motor com o fio preto tb do motor.Se não fizeres isso podes ter a certeza que nunca mais tens faisca na vela.


Atenção:
Estou a supor que tens os fios da caixa de ligaçoes todos desligados (ligaçoes entre o motor e a instalação eléctrica da vespa)
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Pedro Estevão
Administrador
Administrador


Registo: May 23, 2005
Mensagens: 4610

MensagemColocada: Ter Set 25, 2012 - 9:30 am    Assunto: Responder com Citação

Certíssimo pauloviana! Smile Fio azul sempre em contacto com o preto!

É a razão das 50S quando fundem a luz de travão, ao travares com o travão de trás, a Vespa querer ir abaixo... Quando carregas no pedal é suposto ser a luz que "fecha o circuito" como esta está fundida, não o fecha e...

Esqueci-me desse pormenorzinho que faz toda a diferença! Cool
_________________
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
pauloviana
Vespa 300 GT
Vespa 300 GT


Registo: Jan 17, 2006
Mensagens: 860

MensagemColocada: Ter Set 25, 2012 - 11:40 am    Assunto: Responder com Citação

houve e continua a haver mta gente a ganhar dinheiro em "bobinas novas" á conta do leigo.... Wink
Voltar acima
Ver o perfil de utilizadores Enviar Mensagem Privada
Mostrar os tópicos anteriores:   
Novo Tópico   Responder a Mensagem    Índice do Fórum Vespa Clube de Lisboa -> Geral Todos os tempos são GMT + 1 Hora
Página 1 de 1

 
Ir para:  
Neste fórum você: Não pode colocar mensagens novas
Não pode responder a mensagens
Não pode editar as suas mensagens
Não pode remover as suas mensagens
Não pode votar neste fórum


Powered by phpBB © 2001-2003 phpBB Group


 
 
Quer ter as notícias do Vespa Clube de Lisboa, sempre actualizadas, no seu site? É simples, clique aqui e saiba como...
Copyright © Vespa Clube de Lisboa, excepto conteúdos publicados pelos utilizadores (propriedade dos próprios)
CMS based on PHP-Nuke | Engineering: net7ra
Página gerada em: 0.36 Segundos